Get in touch
Back
Maintenance

迁移至 docker-compose 平台

Completed 10 Apr at 11:59pm CST.

Home Blog Artalk Tweets Proxy Origami Main Server (US)
Completed

Posted 10 Apr at 11:59pm CST.
Started

由于 Kubernetes 有点重,而且相对复杂,经过一段时间使用,发现不符合场景,因此迁移至 docker-compose 平台,使用 depker@v2 进行部署。😋

Posted 9 Apr at 05:00pm CST.